IN Platform 1: Manifest download issue for CS Sensor- IM-5332
Incident Report for Qualys, Inc.
Resolved
Qualys Cloud Platform Operations has identified the issue and reached out to respective customers individually who need to run docker restart qualys-container-sensor for this issue. This incident stands resolved.
Posted Feb 10, 2021 - 23:17 PST
Update
Qualys Cloud Platform Operations is currently investigating an issue causing the new manifest download to fail on Existing sensors.
New sensor would be able to download new manifest.
Further updates will be shared as they become available.
Ticket reference for this activity is IM-5332.
Posted Feb 10, 2021 - 17:33 PST
Investigating
Qualys Cloud Platform Operations is currently investigating an issue causing the new manifest download to fail on Existing sensors.
New sensor would be able to download new manifest.
Further updates will be shared as they become available.
Ticket reference for this activity is IM-5332.
Posted Feb 10, 2021 - 09:07 PST
This incident affected: IN Platform 1 (Container Security (CS)).