US Platform 1: Vulnerabilities are not getting processed for Docker images and Containers. (IM-8476)
Incident Report for Qualys, Inc.
Resolved
This incident has been resolved.
Posted Jan 05, 2022 - 09:46 PST
Identified
The issue has been identified and a fix is being implemented.
Posted Jan 05, 2022 - 05:54 PST
Investigating
Qualys Cloud Platform Operations is investigating an issue on US Platform 1 where in the Vulnerabilities are not getting processed for Docker images and Containers. The immediate workaround is to restart the sensors and the Qualys team is working on a Hotfix for it.
Further updates will be shared as they become available.


Ticket Reference for this incident: IM-8476
Posted Jan 05, 2022 - 01:12 PST
This incident affected: US Platform 1 (Container Security (CS)).