IN POD: Some users are getting logged out while accessing Portal Applications.
Incident Report for Qualys, Inc.
Resolved
HOTFIX has been deployed and the incident is resolved.
Posted Apr 02, 2019 - 20:37 PDT
Identified
Qualys Cloud Platform Operations has identified the issue and we are working on deploying a HOTFIX for the same within the next few hours. Further updates will be provided as they become available.
Posted Apr 02, 2019 - 04:25 PDT
Investigating
Qualys Cloud Platform Operations is currently investigating an issue where some users are getting logged out while accessing Portal Applications. Further updates will be provided as they become available
Posted Apr 02, 2019 - 03:00 PDT
This incident affected: IN Platform 1 (Global AssetView (GAV) /CyberSecurity Asset Management (CSAM), AssetView (AV), Cloud Agent (CA), CertView (CERT), Total Cloud, Container Security (CS), Continuous Monitoring (CM), File Integrity Monitoring (FIM), Indication of Compromise (IOC), Malware Detection (MD), PCI Compliance (PCI), Policy Compliance (PC), Security Assessment Questionnaire (SAQ), Security Configuration Assessment (SCA), Threat Protection (TP), Vulnerability Management (VM), Web Application Firewall (WAF), Web Application Scanning (WAS)).