US POD1 - Scanners
Incident Report for Qualys, Inc.
Resolved
Scanner connection issues have been resolved
Posted Feb 05, 2016 - 14:35 PST
Monitoring
Scanners connectivity issue to platform is resolved. Appliances are starting to come back online now.
Posted Feb 05, 2016 - 09:11 PST
Identified
Ops has identified the issue and working towards resolution.
Posted Feb 05, 2016 - 08:48 PST
Investigating
Scanners are having connectivity issue with platform. - Ops is investigating issue.
Posted Feb 05, 2016 - 08:34 PST
This incident affected: US Platform 1 (Continuous Monitoring (CM), Malware Detection (MD), PCI Compliance (PCI), Policy Compliance (PC), Vulnerability Management (VM), Web Application Scanning (WAS)).