AU Platform 1: CyberSecurity Asset Management (CSAM)/Asset Inventory (AI),CertView (CV), Container Security (CS), Patch Management (PM), Threat Protect (TP),Cloudview (CV) Modules are inaccessible (IM-8528)
Incident Report for Qualys, Inc.
Resolved
This incident has been resolved.
Posted Jan 10, 2022 - 11:39 PST
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Jan 10, 2022 - 07:42 PST
Investigating
Qualys Cloud Platform Operations is currently investigating an issue where in CyberSecurity Asset Management (CSAM)/Asset Inventory (AI),CertView (CV), Container Security (CS), Patch Management (PM), Threat Protect (TP),Cloudview (CV) modules on AU Platform 1 are inaccessible. Further updates will be provided as they become available.
Ticket reference for this Incident: IM-8528
Posted Jan 10, 2022 - 06:22 PST
This incident affected: AU Platform 1 (Global AssetView (GAV) /CyberSecurity Asset Management (CSAM), Cert View (CERT), Container Security (CS), Patch Management (PM), Threat Protection (TP), CloudView (CV)).